ActionBarSherlock vs ActionBarCompat

Now ActionBarCompat is published and is available in the Support Library for compatibility with Android 2.1 (API level 7) and above.
Here a very little comparison between ActionBarSherlock and ActionBarCompat.

Some screenshots:

One last tip.
There is a great similarity:

Comments

Popular posts from this blog

Snippet: align a TextView around an image

NotificationListenerService and kitkat